Sponsor:

Server and Web Integrator
Link:
Kloxo-MR logo
6.5.0 or 7.0.0
Click for "How to install"
Donation/Sponsorship:
Kloxo-MR is open-source.
Donate and or Sponsorship always welcome.
Click to:
Click Here
Please login or register. 2024-05-21, 03:37:15

Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - nemo1112

Pages: 1 2 3 [4]
46
Kloxo-MR Technical Helps / Re: Problem with setup kloxo
« on: 2015-07-26, 18:58:13 »
how to do that ?

47
Kloxo-MR Technical Helps / Re: Problem with setup kloxo
« on: 2015-07-26, 18:15:18 »
reminder i did everything in the last 2 weeks and it worked so you got it why it's not working or now ??

48
Kloxo-MR Technical Helps / Re: Problem with setup kloxo
« on: 2015-07-26, 17:46:15 »
here you go my friend

49
Kloxo-MR Technical Helps / Re: Problem with setup kloxo
« on: 2015-07-26, 17:33:20 »


do you see something wrong ?

50
Kloxo-MR Technical Helps / Re: Problem with setup kloxo
« on: 2015-07-26, 17:30:31 »
still the same error

Error 404 - Not Found

The requested page could not be found but may be available again in the future

51
Kloxo-MR Technical Helps / Re: Problem with setup kloxo
« on: 2015-07-26, 17:13:37 »
so i am right where is the mistake ?

52
Kloxo-MR Technical Helps / Re: Problem with setup kloxo
« on: 2015-07-26, 16:59:25 »


what should i change or add ?

53
Kloxo-MR Technical Helps / Re: Problem with setup kloxo
« on: 2015-07-26, 16:06:53 »
how to change it ... this is azure i can't change the name of the machine
but if you sent me the name it should take i will put it

how ever 2 weeks ago i installed kloxo and this was the same name of the machine and the same cloud name

http://restarttechnology.cloudapp.net/

what do you think the problem is ?

54
Kloxo-MR Technical Helps / Re: Problem with setup kloxo
« on: 2015-07-26, 15:18:00 »
Shutting down system logger:                               [  OK  ]
Starting system logger:                                    [  OK  ]
-------------------------------------------------------------------

Shutting down MySQL.. SUCCESS!
Starting MySQL. SUCCESS!
-------------------------------------------------------------------

Stopping named: .                                          [  OK  ]
Starting named:                                            [  OK  ]
-------------------------------------------------------------------

Stopping php-fpm:                                          [  OK  ]
Starting php-fpm:                                          [  OK  ]
-------------------------------------------------------------------

Stopping httpd:                                            [  OK  ]
Starting httpd: httpd.event: Could not reliably determine the server's fully qualified domain name, using 100.117.140.58 for ServerName
                                                           [  OK  ]
-------------------------------------------------------------------


*** Process for QMAIL service ***
Stopping qmail-toaster: svscan qmail logging.
qmail-send: no process killed
Starting qmail-toaster: svscan.
-------------------------------------------------------------------

- For help, type '/script/restart-mail [--help|-h]'
-------------------------------------------------------------------

Stopping xinetd:                                           [  OK  ]
Starting xinetd:                                           [  OK  ]
-------------------------------------------------------------------

* kloxo-phpcgi ('php54s' in 'cgi' mode): No need to start
Stopping kloxo-hiawatha:                                   [  OK  ]
Starting kloxo-hiawatha:                                   [  OK  ]
-------------------------------------------------------------------

55
Kloxo-MR Technical Helps / Re: Problem with setup kloxo
« on: 2015-07-26, 14:55:38 »
in all the commands i get success
nothing is error

just the links that's all i just can't access the control panel

56
Kloxo-MR Technical Helps / Problem with setup kloxo
« on: 2015-07-26, 13:17:25 »
hello i am trying to install kloxo at centos 6.5
i tired over 30 times to setup the tool and i get this error

Error 404 - Not Found
 The requested page could not be found but may be available again in the future

note ... this is not a vps it's a vm i made from azure

so tell me how to fix it i followed these commandlines

https://www.rosehosting.com/blog/install-kloxo-mr-on-linux-vps/
sometimes i used this
http://www.servermom.org/install-kloxo-mr-centos-vps/1832/

Please Help i am trying to make my sites work for the last 25 days and it's really hard now
P.S centos 5 is not supported at azure

the info i have now
Code: [Select]
A. Kloxo-MR: 7.0.0.b-2015072103
 - Web: hiawatha-9.13.0-f.6.mr.el6.x86_64
 - PHP: php54s-5.4.43-1.ius.el6 (cgi mode)
B. Plateform: - OS: CentOS release 6.6 (Final) x86_64
 - Hostname: restart
C. Services:
 1. MySQL: MariaDB-server-10.0.20-1.el6.x86_64
 2. PHP: - Branch: php54-cli-5.4.43-1.ius.el6.x86_64
   - Used: --Use PHP Branch--
 3. Httpd: httpd-2.2.31-1.mr.el6.x86_64
   - PHP Type: [unknown]
 4. Lighttpd: --uninstalled--
 5. Hiawatha: --unused--
 6. Nginx: --uninstalled--
 7. Cache: --uninstalled--
 8. Dns: bind-9.9.7-1.mr.el6.x86_64
 9. Qmail: qmail-toaster-1.03-1.3.55.mr.el6.x86_64
   - with: courier-imap-toaster-4.1.2-1.3.18.mr.el6.x86_64
D. Memory:
          total used free shared buffers cached
 Mem: 6853 1217 5636 0 62 738
 -/+ buffers/cache: 415 6437
 Swap: 0 0 0
E. Disk Space:
         Filesystem Size Used Avail Use% Mounted on
         /dev/sda1 29G 3.5G 24G 13% /



the link
http://restarttechnology.cloudapp.net:7778/

Pages: 1 2 3 [4]

Top 4 Global Search Engines:    Google    Bing    Baidu    Yahoo

Page created in 0.09 seconds with 17 queries.

web stats analysis