Sponsor:

Server and Web Integrator
Link:
Kloxo-MR logo
6.5.0 or 7.0.0
Click for "How to install"
Donation/Sponsorship:
Kloxo-MR is open-source.
Donate and or Sponsorship always welcome.
Click to:
Click Here
Please login or register. 2024-06-22, 10:25:54

Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - nemo1112

Pages: 1 2 [3] 4
31
Kloxo-MR Technical Helps / downloading a big database
« on: 2016-06-25, 17:41:38 »
i was downloading a big database over 3.7 GB
i download only 2 GB
the rest i get timeout

how to increase the time to download and increase the import max file too ??

32
Kloxo-MR Technical Helps / Re: i can't send & receive mail
« on: 2016-01-03, 17:00:50 »
still not working
fixed everything and still not working :(

but it fixes me receive emails i can't send ...

33
Kloxo-MR Technical Helps / Re: i can't send & receive mail
« on: 2015-11-18, 15:25:15 »
so if i changed my hostname to
restart.restart-technology.com

it will work ?

34
Kloxo-MR Technical Helps / Re: i can't send & receive mail
« on: 2015-11-14, 19:57:12 »
can you give me an example ??
i wrote restart
what is the mistake with that name ?

35
Kloxo-MR Technical Helps / Re: i can't send & receive mail
« on: 2015-11-14, 15:35:10 »
how to fix it ??

36
Kloxo-MR Technical Helps / Re: i can't send & receive mail
« on: 2015-11-11, 22:18:30 »
right now i fixed getting mail with this codes
qmailctl stop
yum reinstall *-toaster -y
sh /script/fixmail-all
qmailctl stop
qmailctl start

but right now i can't send mail
it was working when i did these codes but now it's not

have no idea what changed ...

37
Kloxo-MR Technical Helps / Re: i can't send & receive mail
« on: 2015-11-07, 13:14:28 »
[root@restart ~]# sh /script/sysinfo; restart -f; restart

A. Kloxo-MR: 7.0.0.b-2015072602
   - Web: hiawatha-9.14.0-f.6.mr.el6.x86_64
   - PHP: php54s-5.4.43-1.ius.el6 (cgi mode)
B. Plateform:
   - OS: CentOS release 6.6 (Final) x86_64
   - Hostname: restart
C. Services:
   1. MySQL: MariaDB-server-10.0.20-1.el6.x86_64
   2. PHP:
      - Branch: php54-cli-5.4.43-1.ius.el6.x86_64
      - Used: --Use PHP Branch--
   3. Httpd: httpd-2.2.31-1.mr.el6.x86_64
      - PHP Type: php-fpm_event
   4. Lighttpd: --uninstalled--
   5. Hiawatha: --unused--
   6. Nginx: nginx-1.9.3-1.el6.ngx.x86_64
   7. Cache: --uninstalled--
   8. Dns: bind-9.9.7-1.mr.el6.x86_64
   9. Qmail: qmail-toaster-1.03-1.3.55.mr.el6.x86_64
      - with: courier-imap-toaster-4.1.2-1.3.18.mr.el6.x86_64
D. Memory:
                total       used       free     shared    buffers     cached
   Mem:          6853       1566       5287          0        232        662
   -/+ buffers/cache:        671       6182
   Swap:            0          0          0
E. Disk Space:
   Filesystem      Size  Used Avail Use% Mounted on
   /dev/sda1        29G  7.1G   20G  27% /

restart: invalid option: -f
Try `restart --help' for more information.
restart: missing job name
Try `restart --help' for more information.
[root@restart ~]#

38
Kloxo-MR Technical Helps / i can't send & receive mail
« on: 2015-11-05, 18:50:13 »
i can't send & receive mail
i checked dns + gmail is connected to the mailserver but nothing goes in or out
all failures

how to fix ???

39
Kloxo-MR Technical Helps / Re: problem with my mails
« on: 2015-07-28, 16:40:26 »
i fixed everything thanks ramadan some issues with ftp but i am testing to make sure

40
Kloxo-MR Technical Helps / Re: problem with my mails
« on: 2015-07-28, 15:07:02 »
because it's azure and i did try so hard to make it work for long time so dnsimple is the only one support azure

41
Kloxo-MR Technical Helps / Re: problem with my mails
« on: 2015-07-28, 14:43:49 »
i did can you please tell me what is missing and i didn't do ?

42
Kloxo-MR Technical Helps / problem with my mails
« on: 2015-07-28, 14:07:25 »
i can't reach my mail service
http://webmail.restart-technology.com/?

the ports are open what do you think is the problem ??

43
Kloxo-MR Technical Helps / Re: Domain problem
« on: 2015-07-27, 19:45:14 »
i did what you said and still the same problem

also have a look at the apache error

44
Kloxo-MR Technical Helps / Domain problem
« on: 2015-07-27, 19:31:58 »
hello
each time i try to make domain configure this error come up
and i have to do this step because this machine (vm)
have 2 ip's
internal and public so i made godady point to the public domain because it's mine

tell me what should i do ?


Code: [Select]
Stopping httpd:                                            [  OK  ]
Starting httpd: httpd.event: Could not reliably determine the server's fully qua                                 lified domain name, using 100.117.86.113 for ServerName
                                                           [  OK  ]

45
Kloxo-MR Technical Helps / Re: Problem with setup kloxo
« on: 2015-07-26, 20:54:18 »
i did it
with your guide lines

you are my new hero D:

Pages: 1 2 [3] 4

Top 10 Social Networking:    Facebook    Twitter    LinkedIn    Pinterest    Google Plus    Tumblr    Instagram    VK    Flickr    Vine

Page created in 0.041 seconds with 16 queries.

web stats analysis