Sponsor:

Server and Web Integrator
Link:
Kloxo-MR logo
6.5.0 or 7.0.0
Click for "How to install"
Donation/Sponsorship:
Kloxo-MR is open-source.
Donate and or Sponsorship always welcome.
Click to:
Click Here
Please login or register. 2022-08-08, 12:31:17

Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - timmothy1984

Pages: [1]
1
hi can anyone tell me why on everytime i install kloxomr over and over again that kloxo is ointing all domains that i add ponting to the first domain directory.

i installed kloxomr

made dns template changed dns template ip from internal to public ip

added domain name and mapped it to internal ip

made new client and added domain but \ll domains keep pointing to first admin domain

please help this is same setup as the last time i setup kloxo but now its not working this way anymore, i replicate this situation everytime i install kloxo

ftp works and goes to correct directory using domains so dns is working, but why dont the domains all point to their own root directory

i have tried every kloxo command going, also tried it on actual machine and on vps still all domains go to first domain root directory, sure someone knows why as i get this on every install of kloxo so someone else must get this

2
hi can anyone tell me why on everytime i install kloxomr over and over again that kloxo is ointing all domains that i add ponting to the first domain directory.

i installed kloxomr

made dns template changed dns template ip from internal to public ip

added domain name and mapped it to internal ip

made new client and added domain but \ll domains keep pointing to first admin domain

please help this is same setup as the last time i setup kloxo but now its not working this way anymore, i replicate this situation everytime i install kloxo

i have tried every kloxo command going, also tried it on actual machine and on vps still all domains go to first domain root directory, sure someone knows why as i get this on every install of kloxo so someone else must get this

3
hi can anyone tell me why on everytime i install kloxomr over and over again that kloxo is ointing all domains that i add ponting to the first domain directory.

i installed kloxomr

made dns template changed dns template ip from internal to public ip

added domain name and mapped it to internal ip

made new client and added domain but \ll domains keep pointing to first admin domain

please help this is same setup as the last time i setup kloxo but now its not working this way anymore, i replicate this situation everytime i install kloxo

i have tried every kloxo command going, also tried it on actual machine and on vps still all domains go to first domain root directory, sure someone knows why as i get this on every install of kloxo so someone else must get this

Pages: [1]

Top 4 Global Search Engines:    Google    Bing    Baidu    Yahoo

Page created in 0.03 seconds with 18 queries.

web stats analysis