Sponsor:

Server and Web Integrator
Link:
Kloxo-MR logo
6.5.0 or 7.0.0
Click for "How to install"
Donation/Sponsorship:
Kloxo-MR is open-source.
Donate and or Sponsorship always welcome.
Click to:
Click Here
Please login or register. 2018-09-18, 23:13:07

Author Topic: Suddenly Website is not working  (Read 108 times)

0 Members and 1 Guest are viewing this topic.

Offline sandipcd

  • Senior Member
  • *
  • Posts: 165
  • Karma: +0/-0
    • View Profile
Suddenly Website is not working
« on: 2018-09-01, 10:51:22 »
Suddenly Website domain is not working. The server is online, Kloxo MR is opening, Database is also opening. But the website domain is not working - http://ultracorporatepixel.com/

I have added a user Clients under admin in the Kloxo-MR panel and a domain name. After that, all the website hosted under this server is not working.

Can you please help me why and how to correct it?

Please see below for the server information -


Code: [Select]
A. Control Panel:
   - Kloxo-MR: 7.0.0.c-2017080103
   - Web: hiawatha-10.6.0-f.1.mr.el6.x86_64
   - PHP: php56s - 5.6.31-1.ius.centos6 (fpm mode)
B. Plateform:
   - OS: CentOS release 6.9 (Final) x86_64
   - Hostname: ultracorporatepixel.com
C. Services:
   1. MySQL: MariaDB-server-10.0.31-1.el6.x86_64
   2. PHP:
      - Installed:
        - Branch: php56u-cli-5.6.31-1.ius.centos6.x86_64
        - Multiple:
          * php54m - 5.4.45-1.ius.centos6
          * php55m - 5.5.38-1.ius.centos6
          * php56m - 5.6.31-1.ius.centos6
          * php70m - 7.0.21-1.ius.centos6
      - Used: php56m-fpm
      - Multiple: enable
   3. Web Used: apache
     - Hiawatha: hiawatha-10.6.0-f.1.mr.el6.x86_64
     - Lighttpd: lighttpd-1.4.45-1.el6.x86_64
     - Nginx: nginx-1.13.3-1.el6.ngx.x86_64
     - Apache: httpd24u-2.4.27-1.ius.centos6.x86_64
       - PHP Type: php-fpm_event
       - Secondary PHP: off
   4. WebCache: none
     - ATS: --uninstalled--
     - Squid: --uninstalled--
     - Varnish: --uninstalled--
   5. Dns: bind
     - Bind: bind-9.9.9-1.mr.el6.x86_64
     - DJBDns: djbdns-1.05-17.4.mr.el6.x86_64
     - NSD: nsd-4.1.16-1.el6.x86_64
     - PowerDNS: pdns-4.0.3-1.el6.MIND.x86_64
     - Yadifa: yadifa-2.2.3-1.mr.el6.x86_64
   6. Mail: qmail-toaster-1.03-1.3.57.mr.el6.x86_64
      - pop3/imap4: courier-imap-toaster-4.1.2-1.3.20.mr.el6.x86_64
      - smtp: qmail-toaster-1.03-1.3.57.mr.el6.x86_64
      - spam: bogofilter-1.2.4-1.el6.x86_64
   7. FTP: pure-ftpd
      - pure-ftpd: pure-ftpd-1.0.37-1.mr.el6.x86_64
   8. Stats: awstats
      - awstats: kloxomr-stats-awstats-7.6-1.mr.noarch
D. Memory:
             total       used       free     shared    buffers     cached
Mem:         64209       4106      60103          0        132       2384
-/+ buffers/cache:       1589      62620
Swap:        11999          0      11999
E. Disk Space:
Filesystem      Size  Used Avail Use% Mounted on
/dev/md1        930G   52G  831G   6% /


*** Process Time: 00:00:00:13.13579 (dd:hh:mm:ss:xxxxxx) ***

* Note: run 'sh /script/sysinfo -y' if you want run 'fix-service-list' also
        (importance after Kloxo-MR update)

Loaded plugins: fastestmirror, presto, priorities, protectbase, replace,
              : security
Determining fastest mirrors
mratwork-epel/metalink                                   |  28 kB     00:00


Offline azzureal

  • Senior Member
  • *
  • Posts: 322
  • Karma: +0/-0
    • View Profile
Re: Suddenly Website is not working
« Reply #1 on: 2018-09-02, 05:12:58 »
I think check u need to check dns

 


MRatWork Affiliates:    BIGRAF(R) Inc.    House of LMAR    EFARgrafix

Page created in 0.044 seconds with 23 queries.

web stats analysis