Sponsor:

Server and Web Integrator
Link:
Kloxo-MR logo
6.5.0 or 7.0.0
Click for "How to install"
Donation/Sponsorship:
Kloxo-MR is open-source.
Donate and or Sponsorship always welcome.
Click to:
Click Here
Please login or register. 2018-09-23, 23:58:30

Author Topic: Compatibility between php71 and php52 or 53  (Read 3210 times)

0 Members and 1 Guest are viewing this topic.

Offline South

  • Junior Member
  • *
  • Posts: 43
  • Karma: +0/-0
    • View Profile
Compatibility between php71 and php52 or 53
« on: 2018-04-12, 08:14:27 »
Hi folks my server Centos 7 gives sign of life with lighttpd married with mariaDB and php71 in event mode but since my scripts were written on php52 ,I need a grip men,yes I need some compatibility ,.Now my question is can I make compatible php71 with php52 from inside my kloxo panel,if so please tell me how-?

 


MRatWork Affiliates:    BIGRAF(R) Inc.    House of LMAR    EFARgrafix

Page created in 0.054 seconds with 23 queries.

web stats analysis