Sponsor:

Server and Web Integrator
Link:
Kloxo-MR logo
6.5.0 or 7.0.0
Click for "How to install"
Donation/Sponsorship:
Kloxo-MR is open-source.
Donate and or Sponsorship always welcome.
Click to:
Click Here
Please login or register. 2019-05-25, 14:50:22

Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - MRatWork

Pages: 1 [2] 3 4 ... 1013
17
Kloxo-MR Technical Helps / Re: Cannot connect via putty
« on: 2019-05-18, 17:03:46 »
What's your VPS type?. OpenVZ, KVM, Xen or others.

Look like above command not work in OpenVZ.

18
Kloxo-MR Technical Helps / Re: Cannot connect via putty
« on: 2019-05-18, 16:45:04 »
Inform your MOUNT command.

19
Try until several times. Remember, all addresses in 'Subject Alternative Name (SAN)' must be access via web browser.

20
Update your Kloxo-MR and then try fastcgi_event and proxy_fcgid
Don't forget run 'sh /script/cleanup' after 'yum clean all; yum update -y'.

22
In new update, webserver configuration already accept for TLS 1.3 for nginx and apache.

23
Update your Kloxo-MR and then try fastcgi_event and proxy_fcgid

24
Kloxo-MR Bugs and Requests / Re: Add PHP 7.2
« on: 2019-05-17, 20:24:20 »
Remi repo works well for me.
Just simple for 'php branch' but need modified script code for 'multiple php'.

25
Try to create new 'resource plan' with higher value of 'Number Of FastCGI Children' (try to '10'). Remember 'unlimited' for 'Number Of FastCGI Children' mean '4'.

26
Kloxo-MR Bugs and Requests / Re: Add PHP 7.2
« on: 2019-05-17, 16:15:10 »
At this moment, I try using another repo to supply php version.

27
Kloxo-MR Bugs and Requests / Re: Add PHP 7.2
« on: 2019-05-17, 15:56:25 »
Kloxo-MR use ius and webtatic repo for supply php. At this moment, only til php 7.2 support.

28
For Wordpress, usually I installed wordfence for security reason.

29
Check website under 'mike' user.

30
Kloxo-MR Technical Helps / Re: Opcache
« on: 2019-05-17, 11:26:51 »
Look like something with php 7.2 and 7.3 because no issue for php 7.1 and php5*

Pages: 1 [2] 3 4 ... 1013

MRatWork Affiliates:    BIGRAF(R) Inc.    House of LMAR    EFARgrafix

Page created in 0.387 seconds with 21 queries.

web stats analysis